
<!DOCTYPE html>
<html lang="pt-br">
<head>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>
        Último filme de James Bond tem boa estreia no Reino Unido    </title>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
<link rel="shortcut icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/favicon.png" />
<link type="text/css" rel="stylesheet" href="/reboot/includes/assets/css/main.css" media="" title="">
<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script>
        $(document).ready(function(){
            $('#item-noticias').hover(function(){
                $('#submenu-noticas').show();
            }, function(){
                $('#submenu-noticas').hide();
            });
            $('#item-esportes').hover(function(){
                $('#submenu-esportes').show();
            }, function(){
                $('#submenu-esportes').hide();
            });
            $('#item-entretenimento').hover(function(){
                $('#submenu-entretenimento').show();
            }, function(){
                $('#submenu-entretenimento').hide();
            });
            $('#item-vidaearte').hover(function(){
                $('#submenu-vidaearte').show();
            }, function(){
                $('#submenu-vidaearte').hide();
            });

            $('#icon-menulateral').click(function(){
                $('#box-menulateral').toggle();
            });
            $('#fechar').click(function(){
                $('#box-menulateral').hide();
            });
            $(window).bind('scroll', function() {
	            var navHeight = $( window ).height() - 200;
                if ($(window).scrollTop() > navHeight) {
                    $('#menu').addClass('fixed');
                    $('#box-menulateral').addClass('fixed');
                }
                else {
                    $('#menu').removeClass('fixed');
                    $('#box-menulateral').removeClass('fixed');
                }
		    });
        });

    </script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/10216148/banner_bottom_desktop', [468, 60], 'div-gpt-ad-1585077831333-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<style>
        body{
            height: 2000px;
        }
    </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBWHQHX');</script>
<meta http-equiv="refresh" content="600">
<meta name="google-site-verification" content="b4PR5i7JMDI_K7m0NbpG5uycvyVoQdlRVTnEFwUiV6s" />
<meta charset='UTF-8'>
<meta name='viewport' content='width=device-width,initial-scale=1, initial-scale=1.0'>
<meta name='application-name' content='O Povo'>
<meta name='author' content='O Povo'>
<meta name='description' content='A rede brit&acirc;nica de cinemas Odeon informou ter vendido mais de 175.000 ingressos para o filme'>
<meta name='keywords' content='pandemia, epidemia, sa&uacute;de, gente, GB, cinema'>
<meta name='language' content='pt-br'>
<meta name='DC.date.created' content='2021-09-30'>
<meta name='google-site-verification' content='lJYLuzWUKjwDJFIjP9SJB0D2t-SFjpaTEsDv1EPTIFw'>
<meta name='theme-color' content='#1b406d'>
<meta name='channel' content='vida&amp;arte'>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='O Povo'>
<meta name='twitter:title' content='&Uacute;ltimo filme de James Bond tem boa estreia no Reino Unido'>
<meta name='twitter:description' content='A rede brit&acirc;nica de cinemas Odeon informou ter vendido mais de 175.000 ingressos para o filme'>
<meta name='twitter:creator' content='Vida&amp;Arte'>
<meta name='twitter:image:src' content='https://www.opovo.com.br/_midias/jpg/2021/09/30/750x500/1_000_9np6p6-17165878.jpg'>
<meta name='twitter:image' content='https://www.opovo.com.br/_midias/jpg/2021/09/30/750x500/1_000_9np6p6-17165878.jpg'>
<meta name='twitter:domain' content='https://www.opovo.com.br'>
<meta name='apple-mobile-web-app-title' content='O Povo'>
<meta name='apple-mobile-web-app-capable' content='yes'>
<meta name='apple-mobile-web-app-status-bar-style' content='black-translucent'>
<meta name='format-detection' content='telephone=no'>
<meta name='p:domain_verify' content='c8679f7ba5ef53f70bc5cbd6952c080d'>
<meta name='mobile-web-app-capable' content='yes'>
<meta name='msapplication-TileColor' content=''>
<meta name='msapplication-TileImage' content=''>
<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
<meta http-equiv='cleartype' content='on'>
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='content-language' content='pt-br'>
<meta http-equiv='content-type' content='text/html'>
<meta http-equiv='expires' content='Mon, 31 Dec 35 00:00:00 -0200'>
<meta http-equiv='pragma' content='no-cache'>
<meta property='og:locale' content='pt_BR'>
<meta property='og:title' content='&Uacute;ltimo filme de James Bond tem boa estreia no Reino Unido'>
<meta property='og:description' content='A rede brit&acirc;nica de cinemas Odeon informou ter vendido mais de 175.000 ingressos para o filme'>
<meta property='og:type' content='article'>
<meta property='og:image' content='https://www.opovo.com.br/_midias/jpg/2021/09/30/750x500/1_000_9np6p6-17165878.jpg'>
<meta property='og:image:width' content='750'>
<meta property='og:image:height' content='500'>
<meta property='og:url' content='https://www.opovo.com.br/vidaearte/2021/09/30/ultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html'>
<meta property='og:site_name' content='O POVO'>
<meta property='fb:admins' content=''>
<meta property='fb:pages' content='138267762877224'>
<meta property='fb:app_id' content='491309194585820'>
<meta property='article:opinion' content='false'>
<meta property='article:content_tier' content='free'>
<meta property='article:location' content='region:bra'>
<meta property='article:tag' content='Health &amp; Medical'>
<meta property='article:tag' content='TV &amp; Movies'>
<meta property='article:tag' content='pandemia'>
<meta property='article:tag' content='epidemia'>
<meta property='article:tag' content='sa&uacute;de'>
<meta property='article:tag' content='gente'>
<meta property='article:tag' content='GB'>
<meta property='article:tag' content='cinema'>
<meta property='article:published_time' content=''>
<meta property='article:publisher' content='https://www.facebook.com/OPOVOOnline'>
<meta itemprop='name' content='Vida&amp;Arte'>
<meta itemprop='url' content='https://www.opovo.com.br/vidaearte/index.html'>
<meta itemprop='image' content='https://www.opovo.com.br/_midias/jpg/2021/09/30/750x500/1_000_9np6p6-17165878.jpg'>
<meta itemprop='description' content=''>
<link rel="amphtml" href="https://www.opovo.com.br/vidaearte/2021/09/30/amp/ultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html"><link rel="canonical" href="https://www.opovo.com.br/vidaearte/2021/09/30/ultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html"><script src="/reboot/includes/assets/js/internas/interna-head.js"></script><link rel="stylesheet" href="/reboot/includes/assets/css/interna.css" /><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" integrity="sha512-bPs7Ae6pVvhOSiIcyUClR7/q2OAsRiovw4vAkX+zJbw3ShAeeqezq50RIIcIURq7Oa20rW2n2q+fyXBNcU9lrw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js" integrity="sha512-uURl+ZXMBrF4AwGaWmEetzrd+J5/8NRkWAvJx5sbPSSuOb0bZLqf+tOzniObO00BjHa/dD7gub9oCGMLPQHtQA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha512-H9jrZiiopUdsLpg94A333EfumgUBpO9MdbxStdeITo+KEIMaNfHNvwyjjDJb+ERPaRS6DpyRlKbvPUasNItRyw==" crossorigin="anonymous" referrerpolicy="no-referrer" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha512-tS3S5qG0BlhnQROyJXvNjeEM4UpMXHrQfTGmbQ1gKmelCxlSEBUaxhRBj/EFTzpbP4RVSrpEikbmdJobCvhE3g==" crossorigin="anonymous" referrerpolicy="no-referrer" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" integrity="sha512-sMXtMNL1zRzolHYKEujM2AqCLUR9F2C4/05cdbxjjLSRvMQIciEPCQZo++nk7go3BtSuK9kfa/s+a4f4i5pLkw==" crossorigin="anonymous" referrerpolicy="no-referrer" /><script>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</script>
<script>
                        // var noticia = 1; // setGtag(gtag);
                    </script>
<script src="/reboot/includes/assets/js/internas/relacionada.js"></script>
<link rel="manifest" href="https://www.opovo.com.br/includes/assets/online/geral/js/manifest.json">
<link rel="apple-touch-icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/icons/icon-128x128.png">
<link rel="shortcut icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/favicon.png" />

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:254673,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>



<script async src='https://tagmanager.alright.network/manager/js/container_CPKe7PXW.js'></script>

<noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=19109811&amp;cv=3.6.0&amp;cj=1">
        </noscript>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.opovo.com.br/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.opovo.com.br/busca/?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWHQHX"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="//cdn.pn.vg/sites/cac5b77b-b24d-4f97-abd2-c151ec170185.js" async></script>

<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 p-0 m-0">
<div class="menu px-3" id="menu">
<nav>
<ul>
<li>
<img class="icone-menu" src="/reboot/includes/assets/img/icon/menu icon.svg" alt="icone do menu" id="icon-menulateral" />
</li>
<li><a href="https://www.opovo.com.br"><img src="/reboot/includes/assets/img/opovo logo.svg" alt="logo" class="logo" /></a></li>
<li id="item-noticias"><a href="https://www.opovo.com.br/noticias">Notícias</a>
<div class="sub box-submenu" id="submenu-noticas">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/noticias" class="link-submenu font-weight-bold">Notícias</a>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
 <li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
</ul>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
</ul>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
</div>
</div>
</li>
<li id="item-esportes">
<a href="https://www.opovo.com.br/esportes/">Esportes</a>
<div class="sub box-submenu" id="submenu-esportes">
<div class="container-submemenu h-100">
<a href="https://www.opovo.com.br/esportes/" class="link-submenu font-weight-bold">Esportes</a>
<ul class="submenu-esportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
</ul>
<ul class="submenu-esportes">
<li><a href="https://adorofutebol.com.br">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/mais-esportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
</ul>
<div class="box-maisesportes">
<span class="font-weight-bold">Mais times:</span>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
</ul>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
</ul>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="item-entretenimento">
<a href="https://www.opovo.com.br/divirtase">Divirta-se</a>
<div class="sub box-submenu" id="submenu-entretenimento">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/divirtase" class="link-submenu font-weight-bold">Divirta-se</a>
<ul class="submenu-entretenimento">
<li><a href="https://www.opovo.com.br/calculadoras/">Calculadoras</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
</ul>
<ul class="submenu-entretenimento">
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
</div>
</div>
</li>
<li id="item-vidaearte">
<a href="https://www.opovo.com.br/vidaearte">Vida & Arte</a>
<div class="sub box-submenu" id="submenu-vidaearte">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/vidaearte" class="link-submenu font-weight-bold">Vida & Arte</a>
<ul class="submenu-vidaearte">
<li><a href="https://www.opovo.com.br/vidaearte/carnaval/">Carnaval</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/agenda/">Agenda</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
</ul>
<ul class="submenu-vidaearte">
<li><a href="https://www.opovo.com.br/vidaearte/turismo/">Turismo</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/showseespetaculos/">Show e Espetaculo</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/exposicoesecursos/">Exposições e Cursos</a></li>
 </ul>
</div>
</div>
</li>
<li><a href="https://www.opovo.com.br/busca"><span><img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa" /></span></a></li>
<li><a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test"><span class="assine">Assine</span></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="box-menulateral" id="box-menulateral">
<div class="sub-menulateral">
<span><a href="https://www.opovo.com.br/busca"><img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa" /></a></span>
<span><a href="https://www.opovo.com.br"><img src="/reboot/includes/assets/img/opovo logo.svg" alt="logo" class="logo" /></a></span>
<span class="fechar" id="fechar"><img src="/reboot/includes/assets/img/x-icone.svg" /></span>
</div>
<ul>
<li><a href="https://www.opovo.com.br/noticias">Notícias</a></li>
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
<li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="#https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
<li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/maisesportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
<li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
<li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
<ul>
<li><a href="https://especiais.opovo.com.br/">Especiais</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
</ul>
<ul>
<li><a href="#"></a></li>
<li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
<li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
<li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
<li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
<li><a href="http://populares.com.br/">Populares</a></li>
<li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
</ul>
<div class="social">
</div>
<div class="copyright">
<span>Copyright &#169; 2021. Todos os direitos reservados.</span>
</div>
<div class="termos">
<span><a href="">Termo de Uso</a></span>
<span><a href="">Política de Privacidade</a></span>
<span><a href="">Política de Cookies</a></span>
<span><a href="https://www.opovo.com.br/conhecaopovo/">Conheça O POVO</a></span>
<span><a href="https://www.opovo.com.br/trabalheconosco/">Trabalhe Conosco</a></span>
<span><a href="https://www.opovo.com.br/falecomagente/">Fale com a gente</a></span>
<span><a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test">Assine</a></span>
<span><a href="https://www.opovo.com.br/conhecaopovo/ombudsman">Ombudsman</a></span>
</div>
<div class="trueproject-caixa">
<a href="https://thetrustproject.org" class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></a>
</div>
</div>
<div class="container">
<div class="row noticia-espaco ">
<div class="col-lg-12 col-md-12 col-sm-12">
<script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineSlot('/10216148/20', [[728, 300], [970, 250], [970, 90], [728, 90], [970, 150]], 'div-gpt-ad-1627552409766-0').addService(googletag.pubads());
                    googletag.defineSlot('/10216148/bt_smartphone_portal_home', [[320, 100], [300, 50]], 'div-gpt-ad-1627554838013-0').addService(googletag.pubads());
                    googletag.defineSlot('/10216148/interbanners', [[336, 280], [320, 100], [468, 60], [250, 250], [300, 250], [728, 90]], 'brscroll').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
<div class="publicidade" role="banner">
<div class="super-banner-center">
<div id="div-gpt-ad-1627552409766-0" style="min-width: 728px; min-height: 90px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627552409766-0"); });</script></div> </div>
</div>
<div class="banner-top-banner">
<div id="div-gpt-ad-1627554838013-0" style="min-width: 300px; min-height: 50px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627554838013-0"); });</script></div> </div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<span class="nav-interna">
<a href="/">Início</a><a href="/vidaearte/">Vida&Arte</a> </span>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 mb-5 noticia-interna">
<article data-link="/vidaearte/2021/09/30/ultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html">
<div class="topo-materia" role="document">
<h1 class="titulo">
Último filme de James Bond tem boa estreia no Reino Unido </h1>
<span class="subtitulo">
A rede britânica de cinemas Odeon informou ter vendido mais de 175.000 ingressos para o filme </span>
<div class="caixa-status">
<span class="horario" role="timer">
09:35 | Set. 30, 2021 </span>

<div class="autor">
<span>Autor <a href="">AFP</a></span>
<div class="box-info-autor">
<figure>
<img src="https://mais.opovo.com.br/includes/assets/opovomais/imgs/avatar-none.png" alt="Foto do autor">
</figure>
<div class="texto-autor">
<span>AFP</span>
<span>Jornal</span>
</div>
<a href="https://www.opovo.com.br/">Ver perfil do autor</a>
</div>
</div>

<span class="tipo">Tipo <a href="https://www.opovo.com.br/conhecaopovo/tiposdenoticias">
Notícia </a></span>
</div>
</div>
<div class="compartilhar-media mobile-compartilhar">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
</a>
<a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
</a>
<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
</a>
<script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>
</div>

<div class="imagem-destaque" role="img">
<figure>
<img data-src="https://www.opovo.com.br/_midias/jpg/2021/09/30/818x460/1_000_9np6p6-17165878.jpg" alt="O ator inglês Daniel Craig caminha no tapete vermelho após chegar para assistir à estreia mundial do filme James Bond 007 No Time to Die no Royal Albert Hall, no oeste de Londres, em 28 de setembro de 2021.(foto: TOLGA AKMEN / AFP)" loading="lazy" class="lazyload"><figcaption class="descricao-imagem">O ator inglês Daniel Craig caminha no tapete vermelho após chegar para assistir à estreia mundial do filme James Bond 007 "No Time to Die" no Royal Albert Hall, no oeste de Londres, em 28 de setembro de 2021.(foto: TOLGA AKMEN / AFP)</figcaption>
</figure>
</div>
<div class="texto-princinpal">
<div class="compartilhar-media desktop-compartilhar">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
</a>
<a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
</a>
<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fvidaearte%2F2021%2F09%2F30%2Fultimo-filme-de-james-bond-tem-boa-estreia-no-reino-unido.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
</a>
<script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>
</div>

<p class="texto">O filme mais recente das aventuras de James Bond, "007 - sem Tempo para Morrer", estreou nos cinemas do Reino Unido nesta quinta-feira (30), com cr&iacute;ticas muito favor&aacute;veis e recorde de bilheterias.</p><div class="banner-interna">
</div>
<p class="texto">&nbsp;</p>
<p class="texto">Depois de ter sua estreia adiada por 18 meses pela pandemia da covid-19, o lan&ccedil;amento deste esperado cap&iacute;tulo da franquia Bond deve dar um impulso ao setor, em especial aos cinemas, duramente atingidos pelos sucessivos confinamentos.</p><div class="cta-interna">
<h4>Seja assinante O POVO+</h4>
<p>Tenha acesso a todos os conteúdos exclusivos, colunistas, acessos ilimitados e descontos em lojas, farmácias e muito mais.</p>
<a href="https://assine.opovo.com.br/" class="assine">Assine</a>
</div>
<p class="texto">&nbsp;</p>
<p class="texto">A rede brit&acirc;nica de cinemas Odeon informou ter vendido mais de 175.000 ingressos para o filme, desde que as bilheterias foram abertas h&aacute; duas semanas.</p>
<p class="texto">&nbsp;</p>
<p class="texto">J&aacute; os cinemas da Vue venderam mais de 270.000 entradas antes da estreia. A expectativa da rede &eacute; que o 25&ordm; filme da saga - e quinto e &uacute;ltimo com Daniel Craig como 007 - seja a maior bilheteria no Reino Unido e na Irlanda desde "Star Wars: Epis&oacute;dio IX (Star Wars: The Rise of Skywalker)", que estreou em dezembro de 2019.</p>
<p class="texto">&nbsp;</p>
<p class="texto">Segundo a rede Odeon, 40% dos ingressos foram comprados por espectadores que retornam aos cinemas pela primeira vez desde o in&iacute;cio da pandemia. Mais de um ter&ccedil;o tem mais de 46 anos, "o que mostra a duradoura popularidade do espi&atilde;o favorito de todos", afirma.</p>
<p class="texto">&nbsp;</p>
<p class="texto">Al&eacute;m do sucesso comercial, "007 - sem Tempo para Morrer" recebeu &oacute;timas cr&iacute;ticas ap&oacute;s sua pr&eacute;-estreia na ter&ccedil;a-feira (28), no Royal Albert Hall de Londres, com direito a tapete vermelho para Craig e seus colegas de elenco.</p>
<p class="texto">&nbsp;</p>
<p class="texto">"&Eacute; melhor do que bom. &Eacute; magn&iacute;fico", disse o cr&iacute;tico de cinema do jornal The Times, descrevendo o filme como "o comovente retrato de um her&oacute;i que envelhece e enfrenta sua obsolesc&ecirc;ncia".</p>
<p class="texto">&nbsp;</p>
<p class="texto">Para o jornal The Guardian, o novo epis&oacute;dio mostra que "a franquia 007 ainda &eacute; capaz de surpreender os f&atilde;s".</p>
<p class="texto">&nbsp;<br /></p>
<p class="texto"><br /></p> <span class="fale-com-gente">Dúvidas, Críticas e Sugestões? <a href="https://www.opovo.com.br/falecomagente">Fale com a gente</a></span>
<h4 class="titulo-informativo">Tags</h4>
<div class="tags">
<span><a href="https://www.opovo.com.br/busca/?q=pandemia" style="color: white;">pandemia</a></span><span><a href="https://www.opovo.com.br/busca/?q= epidemia" style="color: white;"> epidemia</a></span><span><a href="https://www.opovo.com.br/busca/?q= saúde" style="color: white;"> saúde</a></span><span><a href="https://www.opovo.com.br/busca/?q= gente" style="color: white;"> gente</a></span><span><a href="https://www.opovo.com.br/busca/?q= GB" style="color: white;"> GB</a></span><span><a href="https://www.opovo.com.br/busca/?q= cinema" style="color: white;"> cinema</a></span> </div>
</div>
</article>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="opovo"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23310373-1"></script>
<script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());

                    gtag('config', 'UA-23310373-1');
                </script>
</div>
</div>
</div>
<script>$('.OUTBRAIN').attr('data-src',location.href);</script>
<script type="text/javascript">OBR.extern.researchWidget();</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90262/tag"></script>

<script>
//-------------------- Owl carossel ----------------//
$('.owl-carousel').owlCarousel({
        loop:true,
        margin:10,
        nav:true,
        singleItem:true,
        dots: false,
        navText: ["<span class='antes-slide'><</span>","<span class='depois-slide'>></span>"],
        responsive:{
            0:{
                items:1
            },
            600:{
                items:1
            },
            1000:{
                items:1
            }
        }
      });
  //---------------------------------------------------//
</script>
<div class="bannerbottomdesktop">
<div id='div-gpt-ad-1585077831333-0' style='width: 468px; height: 60px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585077831333-0'); });
            </script>
</div>
</div>
<div>
<footer>
<div class="rodape-main">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="caixa-rodape">
<ul>
<li><a href="https://www.opovo.com.br/noticias">Noticias</a></li>
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
<li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="#https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
 <li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
<li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/maisesportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
<li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
<li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
<ul>
<li><a href="https://especiais.opovo.com.br/">Especiais</a></li>
<li><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
</ul>
<ul>
<li><a href="#"></a></li>
<li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
<li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
<li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
<li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
<li><a href="http://populares.com.br/">Populares</a></li>
<li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
</ul>
<div class="trueproject-caixa">
<a href="https://thetrustproject.org" class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></a>
</div>
<div class="direitos">
<p>Copyright © 2021. Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="box-rodape">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="imagem-rodape">
<img src="https://www.opovo.com.br/includes/assets/online/geral/imgs/o-povo-online.png" alt="logo">
<div class="direitos">
<p>Copyright © 2021. Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>

<script async src="/reboot/includes/assets/js/main.js"></script>
</html>
