
















<!DOCTYPE html>
<html lang="pt-br">

<head>
    		
		<!-- Alright Tag Manager -->
		<!-- <link rel="preconnect" href="https://tagmanager.alright.network"> -->
		<!-- <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> -->
		<!-- /Alright Tag Manager -->

		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>
            Putin se desculpa por declaração de seu chanceler sobre Hitler, diz governo de Israel        </title>
        <link rel="shortcut icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/favicon.png" />
        
        <style>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</style>

        <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
        <noscript>
            <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
        </noscript>
		
        <link type="text/css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="/reboot/includes/assets/css/main.css" media="" title="">
<noscript><link type="text/css" rel="stylesheet" href="/reboot/includes/assets/css/main.css" media="" title="">
</noscript><link type="text/css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="/reboot/includes/assets/css/interna.css" media="" title="">
<noscript><link type="text/css" rel="stylesheet" href="/reboot/includes/assets/css/interna.css" media="" title="">
</noscript>
        <script
            src="https://code.jquery.com/jquery-3.6.0.min.js"
            integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
            crossorigin="anonymous"></script>

        <script>
            $(document).ready(function(){
                $('#item-noticias').hover(function(){
                    $('#submenu-noticas').show();
                }, function(){
                    $('#submenu-noticas').hide();
                });
                $('#item-esportes').hover(function(){
                    $('#submenu-esportes').show();
                }, function(){
                    $('#submenu-esportes').hide();
                });
                $('#item-entretenimento').hover(function(){
                    $('#submenu-entretenimento').show();
                }, function(){
                    $('#submenu-entretenimento').hide();
                });
                $('#item-vidaearte').hover(function(){
                    $('#submenu-vidaearte').show();
                }, function(){
                    $('#submenu-vidaearte').hide();
                });

                $('#icon-menulateral').click(function(){
                    $('#box-menulateral').toggleClass('active');
                });
                $('#fechar').click(function(){
                    $('#box-menulateral').toggleClass('active');
                });
                $('.pesquisa').click(function(){
                    $('.pesquisa-box').toggle();
                });
                $(window).bind('scroll', function() {
                    var navHeight = $( window ).height() - 200;
                    if ($(window).scrollTop() > navHeight) {
                        $('#menu').addClass('fixed');
                        $('#box-menulateral').addClass('fixed');
                    }
                    else {
                        $('#menu').removeClass('fixed');
                        $('#box-menulateral').removeClass('fixed');
                    }
                });
                var x = localStorage.getItem("notaccept");
                if (x == 'aceitar') {
                    $('.notificacao-estatica').css('display', 'none');
                } else {
                    localStorage.setItem("notaccept", '');
                    $('.notificacao-estatica').css('display', 'block');
                }
                $('.botao-notificacao').click(function() {
                    localStorage.setItem("notaccept", 'aceitar');
                    $('.notificacao-estatica').css('display', 'none');
                });
            });
        </script>
        <script>
            !function(e){if("function"==typeof define&&define.amd)define(e);else if("object"==typeof exports)module.exports=e();else{var n=window.Cookies,o=window.Cookies=e(window.jQuery);o.noConflict=function(){return window.Cookies=n,o}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if(arguments.length>1){if(i=e({path:"/"},t.defaults,i),"number"==typeof i.expires){var s=new Date;s.setMilliseconds(s.getMilliseconds()+864e5*i.expires),i.expires=s}try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(a){}return r=encodeURIComponent(String(r)),r=r.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)),n=n.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent),n=n.replace(/[\(\)]/g,escape),document.cookie=[n,"=",r,i.expires&&"; expires="+i.expires.toUTCString(),i.path&&"; path="+i.path,i.domain&&"; domain="+i.domain,i.secure?"; secure":""].join("")}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],u=/(%[0-9A-Z]{2})+/g,d=0;d<p.length;d++){var f=p[d].split("="),l=f[0].replace(u,decodeURIComponent),m=f.slice(1).join("=");'"'===m.charAt(0)&&(m=m.slice(1,-1));try{if(m=o&&o(m,l)||m.replace(u,decodeURIComponent),this.json)try{m=JSON.parse(m)}catch(a){}if(n===l){c=m;break}n||(c[l]=m)}catch(a){}}return c}return t.get=t.set=t,t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n()});
            
            // Run the cookie notification functions once the page has loaded
            $( document ).ready( function() {
                cookieNotification();
                hideCookieNotification();
            });

            var hideCookieNotification = function() {
                
                // Hide the	cookie notification after 5 sec 
                $( '.js-cookie-notification' ).delay(5000).fadeOut( "slow" );
                
                // Set a cookie 
                Cookies.set('CookieNotificationCookie', 'true', { expires: 365 });

            };

            var cookieNotification = function() {

                var setCookieNotification = function() {	
                
                // Hide the	cookie notification	  
                $( '.js-cookie-notification' ).fadeOut( "slow" );
                    
                    // Set a cookie 
                Cookies.set('CookieNotificationCookie', 'true', { expires: 365 });

                // Stop the page reloading
                    return false;

            };

                // Check to see if a cookie notification has been set
                if ( Cookies.get('CookieNotificationCookie') === 'true' ) {
                    
                    // Tell me a cookie has been set
                    console.log('cookie notification set');

                } else {

                    // Tell me a cookie has not been set
                    console.log('cookie notification not set');

                    // Show cookie notification
                    $('.js-cookie-notification').css({ 'display' : 'block'});

                    // Hide cookie notification if link clicked
                    $('.js-cookie-notification').find('.js-cookie-notification-hide').click( setCookieNotification );

                };					

            }
        </script>
        <script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/10216148/banner_bottom_desktop', [468, 60], 'div-gpt-ad-1585077831333-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>

        <style>
            body{
                height: 2000px;
            }
            .busca-form{
                display: block;
                margin: 0 auto;
                text-align: center;
            }
            .pesquisa{
                margin-right: 10px;
            }
            .pesquisa-box{
                display: none;
                height: 120px;
                background-color: #fafafa;
            }
            .busca-form{
                padding-top: 20px;
            }
            label{
                font-size: 26px;
                font-weight: 700;
                font-family: 'Roboto Condensed';
            }
            .busca-form input[type="text"]{
                width: 780px;
                border: 0;
                border-bottom: 1px solid var(--azullink);
                background-color: transparent;
                outline: none;
                padding-left: 10px;
                font-size: 32px;
                font-family: 'Roboto Condensed';
                font-weight: 700;
            }
            .busca-form input[type="submit"]{
                font-size: 26px;
                margin-top: 20px;
                background: transparent;
                border: 0;
                color: var(--azullink);
                font-weight: 700;
                font-family: 'Roboto Condensed';
                cursor: pointer;
            }

            .notificacao-estatica {
                display: none;
                width: 1140px;
                height: 70px;
                position: fixed;
                bottom: 10px;
                left: 0;
                right: 0;
                background-color: #fff;
                margin: 0 auto;
                border-radius: 10px;
                font-family: 'Roboto Condensed';
                -webkit-box-shadow: 5px 5px 40px 5px rgba(0, 0, 0, 0.3);
                box-shadow: 5px 5px 40px 5px rgba(0, 0, 0, 0.3);
                font-weight: bold;
                z-index: 999;
            }

            .notificacao-estatica p {
                float: left;
                margin: 25px auto;
                margin-left: 25px;
                text-align: center;
                font-size: 18px;
                font-weight: 400;
            }
            .notificacao-estatica p a{
                color: var(--azullink);
                font-weight: bold;
            }
            .notificacao-estatica p a:hover{
                color: var(--hoverlinkmenu);
            }

            .botao-notificacao {
                width: 68px;
                height: 40px;
                border: 1px solid transparent;
                border-radius: 5px;
                font-size: 16px;
                line-height: 40px;
                font-family: 'Roboto Condensed';
                color: #fff;
                background-color: #01aae5;
                float: right;
                padding-left: 10px;
                padding-right: 10px;
                cursor: pointer;
                outline: none;
                margin-right: 20px;
                margin-top: 15px;
            }
            .botao-notificacao:hover {
                background-color: #132d4d;
            }

            @media(max-width: 762px) {
                .notificacao-estatica {
                    width: auto;
                    height: 130px;
                }

                .notificacao-estatica p {
                    float: none;
                    display: block;
                    margin-top: 0px;
                    margin-bottom: 0px;
                }

                .botao-notificacao {
                    float: none;
                    display: block;
                    width: 65px;
                    padding: 0px 10px;
                    margin: 0 auto;
                }
            }

            @media(max-width: 375px) {
                .notificacao-estatica p {
                    margin-bottom: 5px;
                    width: auto;
                    font-size: 13px;
                }

                .botao-notificacao {
                    width: 65px;
                    padding: 0px 10px 0px 10px;
                    margin: 0 auto;
                }
            }
            </style>
        </style>

			
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WBWHQHX');</script>

        		    <meta http-equiv="refresh" content="600">
		
        <meta name="google-site-verification" content="b4PR5i7JMDI_K7m0NbpG5uycvyVoQdlRVTnEFwUiV6s" />

        <meta charset='UTF-8'>
<meta name='viewport' content='width=device-width,initial-scale=1, initial-scale=1.0'>
<meta name='application-name' content='O Povo'>
<meta name='author' content='O Povo'>
<meta name='description' content=''>
<meta name='keywords' content='R&uacute;ssia, conflito, diplomacia, pol&iacute;tica, Israel, Ucr&acirc;nia'>
<meta name='language' content='pt-br'>
<meta name='DC.date.created' content='2022-05-05'>
<meta name='google-site-verification' content='lJYLuzWUKjwDJFIjP9SJB0D2t-SFjpaTEsDv1EPTIFw'>
<meta name='theme-color' content='#1b406d'>
<meta name='channel' content=''>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='O Povo'>
<meta name='twitter:title' content='Putin se desculpa por declara&ccedil;&atilde;o de seu chanceler sobre Hitler, diz governo de Israel'>
<meta name='twitter:description' content=''>
<meta name='twitter:creator' content='Mundo'>
<meta name='twitter:image:src' content='https://www.opovo.com.br/reboot/includes/assets/img/logo_og.png'>
<meta name='twitter:image' content='https://www.opovo.com.br/reboot/includes/assets/img/logo_og.png'>
<meta name='twitter:domain' content='https://www.opovo.com.br'>
<meta name='apple-mobile-web-app-title' content='O Povo'>
<meta name='apple-mobile-web-app-capable' content='yes'>
<meta name='apple-mobile-web-app-status-bar-style' content='black-translucent'>
<meta name='format-detection' content='telephone=no'>
<meta name='p:domain_verify' content='c8679f7ba5ef53f70bc5cbd6952c080d'>
<meta name='mobile-web-app-capable' content='yes'>
<meta name='msapplication-TileColor' content=''>
<meta name='msapplication-TileImage' content=''>
<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
<meta http-equiv='cleartype' content='on'>
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='content-language' content='pt-br'>
<meta http-equiv='content-type' content='text/html'>
<meta http-equiv='expires' content='Mon, 31 Dec 35 00:00:00 -0200'>
<meta http-equiv='pragma' content='no-cache'>
<meta property='og:locale' content='pt_BR'>
<meta property='og:title' content='Putin se desculpa por declara&ccedil;&atilde;o de seu chanceler sobre Hitler, diz governo de Israel'>
<meta property='og:description' content=''>
<meta property='og:type' content='article'>
<meta property='og:image' content='https://www.opovo.com.br/reboot/includes/assets/img/logo_og.png'>
<meta property='og:image:width' content='1200'>
<meta property='og:image:height' content='630'>
<meta property='og:url' content='https://www.opovo.com.br/noticias/mundo/2022/05/05/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html'>
<meta property='og:site_name' content='O POVO'>
<meta property='fb:admins' content=''>
<meta property='fb:pages' content='138267762877224'>
<meta property='fb:app_id' content='491309194585820'>
<meta property='ia:markup_url' content='https://www.opovo.com.br/noticias/mundo/2022/05/05/ia/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html'>
<meta property='article:opinion' content='false'>
<meta property='article:content_tier' content='free'>
<meta property='article:location' content='region:bra'>
<meta property='article:tag' content='Politics'>
<meta property='article:tag' content='R&uacute;ssia'>
<meta property='article:tag' content='conflito'>
<meta property='article:tag' content='diplomacia'>
<meta property='article:tag' content='pol&iacute;tica'>
<meta property='article:tag' content='Israel'>
<meta property='article:tag' content='Ucr&acirc;nia'>
<meta property='article:published_time' content='2022-05-05T17:07:13-0300'>
<meta property='article:publisher' content='https://www.facebook.com/OPOVO'>
<meta itemprop='name' content='Mundo'>
<meta itemprop='url' content='https://www.opovo.com.br/noticias/mundo/index.html'>
<meta itemprop='image' content='https://www.opovo.com.br/reboot/includes/assets/img/logo_og.png'>
<meta itemprop='description' content=''>

        <link rel="amphtml" href="https://www.opovo.com.br/noticias/mundo/2022/05/05/amp/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html">
        <link rel="canonical" href="https://www.opovo.com.br/noticias/mundo/2022/05/05/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" integrity="sha512-bPs7Ae6pVvhOSiIcyUClR7/q2OAsRiovw4vAkX+zJbw3ShAeeqezq50RIIcIURq7Oa20rW2n2q+fyXBNcU9lrw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js" integrity="sha512-uURl+ZXMBrF4AwGaWmEetzrd+J5/8NRkWAvJx5sbPSSuOb0bZLqf+tOzniObO00BjHa/dD7gub9oCGMLPQHtQA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha512-H9jrZiiopUdsLpg94A333EfumgUBpO9MdbxStdeITo+KEIMaNfHNvwyjjDJb+ERPaRS6DpyRlKbvPUasNItRyw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha512-tS3S5qG0BlhnQROyJXvNjeEM4UpMXHrQfTGmbQ1gKmelCxlSEBUaxhRBj/EFTzpbP4RVSrpEikbmdJobCvhE3g==" crossorigin="anonymous" referrerpolicy="no-referrer" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" integrity="sha512-sMXtMNL1zRzolHYKEujM2AqCLUR9F2C4/05cdbxjjLSRvMQIciEPCQZo++nk7go3BtSuK9kfa/s+a4f4i5pLkw==" crossorigin="anonymous" referrerpolicy="no-referrer" />

                    <script>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</script>
        
                    <script src="/reboot/includes/assets/js/internas/relacionada.js"></script>
        
		<link rel="manifest" href="https://www.opovo.com.br/includes/assets/online/geral/js/manifest.json">
		<link rel="apple-touch-icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/icons/icon-128x128.png">

		<!-- Hotjar Tracking Code for http://www.opovo.com.br -->
		<script>
		    (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:254673,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
		</script>

        <!-- Alright Tag Manager -->
        <!-- <script type="text/javascript">
        var _mtm = _mtm || [];
        _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_CPKe7PXW.js'; s.parentNode.insertBefore(g,s);
        </script> -->
        <!-- End Alright Tag Manager -->
        <!-- <script async src='https://tagmanager.alright.network/manager/js/container_CPKe7PXW.js'></script> -->
        <!-- /Alright Tag Manager -->

        <!-- <script async src='https://tagmanager.alright.network/manager/js/container_CPKe7PXW.js'></script> -->

        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=19109811&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

	
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org/",
                    "@type": "NewsArticle",
                    "author": {
                        "@type": "Person",
                        "name": "AFP"
                    },
                    "headline": "Putin se desculpa por declaração de seu chanceler sobre Hitler, diz governo de Israel",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.opovo.com.br/reboot/includes/assets/img/logo_og.png"
                    },
                    "datePublished": "2022-05-05 17:07:13",
                    "publisher": {
                        "@type": "Organization",
                        "name": "O POVO",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.opovo.com.br/reboot/includes/assets/img/icon/opovo%20logo.svg"
                        },
                        "address": "Av. Aguanambi, 282 – Joaquim Távora",
                        "location": "Fortaleza"
                    },
                    "dateModified": "",
                    "mainEntityOfPage": "https://www.opovo.com.br/noticias/mundo/2022/05/05/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html",
                    "description": ""
                }
            </script>
        
        </head>

<body>
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWHQHX"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- PUSH NEWS -->
        <script src="//cdn.pn.vg/sites/cac5b77b-b24d-4f97-abd2-c151ec170185.js" async></script>
        <!-- /PUSH NEWS -->
	            <div class="container-fluid">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 m-0">
                    <div class="menu" id="menu">
                        <div class="pesquisa-box" id="pesquisa-caixa">
                            <form class="busca-form" action="https://www.opovo.com.br/busca/">
                                <label>Procurar por:</label>
                                <input type="text" id="pesquisa-campo" name="pesquisa-campo">
                                <input class="btn-pesquisa" type="submit" value="Buscar">
                            </form>
                        </div>
                        <nav>
                            <ul>
                                <li>
                                    <img class="icone-menu" src="/reboot/includes/assets/img/icon/menu icon.svg"  alt="icone do menu" id="icon-menulateral"/>
                                </li>
                                <li>
                                    <a href="https://www.opovo.com.br">
                                        <img src="/reboot/includes/assets/img/opovo logo.svg" alt="Logo do O POVO" class="logo"/>
                                    </a>
                                </li>
                                <li id="item-noticias"><a href="https://www.opovo.com.br/noticias" >Notícias</a>
                                    <div class="sub box-submenu" id="submenu-noticas">
                                        <div class="container-submemenu">
                                        <a href="https://www.opovo.com.br/noticias" class="link-submenu font-weight-bold">Notícias</a>
                                        <ul class="submenu-noticas">
                                            <li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
                                        </ul>
                                        <ul class="submenu-noticas">
                                            <li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
                                        </ul>
                                        <ul class="submenu-noticas">
                                            <li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
                                            <li><a href="https://www.opovo.com.br/noticias/publicacoes-legais/">Publicações Legais</a></li>
                                        </ul>
                                        </div>
                                    </div>
                                </li>
                                <li id="item-esportes">
                                    <a href="https://www.opovo.com.br/esportes/">Esportes</a>
                                    <div class="sub box-submenu" id="submenu-esportes">
                                        <div class="container-submemenu h-100">
                                        <a href="https://www.opovo.com.br/esportes/" class="link-submenu font-weight-bold">Esportes</a>
                                        <ul class="submenu-esportes">
                                            <li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
                                            <li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/">Fortaleza</a></li>
                                            <li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
                                            <li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
                                        </ul>
                                        <ul class="submenu-esportes">
                                            <li><a href="https://adorofutebol.com.br">Tabelas</a></li>
                                            <li><a href="https://www.opovo.com.br/esportes/mais-esportes/">Mais esportes</a></li>
                                            <li><a href="https://www.opovo.com.br/esportes/futebol-internacional">Futebol Internacional</a></li>
                                        </ul>
                                        <div class="box-maisesportes">
                                            <span class="font-weight-bold">Mais times:</span>
                                            <ul class="submenu-maisesportes">
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/atletico-mg/">Atlético-MG</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
                                            </ul>
                                            <ul class="submenu-maisesportes">
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
                                            </ul>
                                            <ul class="submenu-maisesportes">
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/sao-paulo/">São Paulo</a></li>
                                                <li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
                                            </ul>
                                        </div>
                                        </div>
                                    </div>
                                </li>
                                <li id="item-entretenimento">
                                    <a href="https://www.opovo.com.br/divirtase" >Divirta-se</a>
                                    <div class="sub box-submenu" id="submenu-entretenimento">
                                        <div class="container-submemenu">
                                        <a href="https://www.opovo.com.br/divirtase" class="link-submenu font-weight-bold">Divirta-se</a>
                                        <ul class="submenu-entretenimento">
                                            <li><a href="https://www.opovo.com.br/calculadoras/">Calculadoras</a></li>
                                            <li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
                                            <li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
                                        </ul>
                                        <ul class="submenu-entretenimento">
                                            <li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
                                            <li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
                                            <li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
                                        </ul>
                                        </div>
                                    </div>
                                </li>
                                <li id="item-vidaearte">
                                    <a href="https://www.opovo.com.br/vidaearte">Vida & Arte</a>
                                    <div class="sub box-submenu" id="submenu-vidaearte">
                                        <div class="container-submemenu">
                                        <a href="https://www.opovo.com.br/vidaearte" class="link-submenu font-weight-bold">Vida & Arte</a>
                                        <ul class="submenu-vidaearte">
                                            <li><a href="https://www.opovo.com.br/vidaearte/carnaval/">Carnaval</a></li>
                                            <li><a href="https://www.opovo.com.br/vidaearte/agenda/">Agenda</a></li>
                                            <li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
                                        </ul>
                                        <ul class="submenu-vidaearte">
                                            <li><a href="https://www.opovo.com.br/vidaearte/turismo/">Turismo</a></li>
                                            <li><a href="https://www.opovo.com.br/vidaearte/shows-e-espetaculos/">Shows & Espetáculos</a></li>
                                            <li><a href="https://www.opovo.com.br/vidaearte/exposicoesecursos/">Exposições & Cursos</a></li>
                                        </ul>
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <div class="container-btn-menu">
                                <img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa"/>
                                <a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test" class="assine">Assine</a>
                            </div>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="box-menulateral" id="box-menulateral">
            <div class="sub-menulateral">
                <span><a href="https://www.opovo.com.br/busca"><img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa"/></a></span>
                <span><a href="https://www.opovo.com.br"><img src="/reboot/includes/assets/img/opovo logo.svg" alt="Logo do O POVO" class="logo"/></a></span>
                <span class="fechar" id="fechar"><img src="/reboot/includes/assets/img/x-icone.svg"></span>
            </div>

            <div class="container-scroll">
                <ul>
                    <li class="parent-link"><a href="https://www.opovo.com.br/noticias">Notícias</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
                    <li><a href="https://www.opovo.com.br/noticias/publicacoes-legais/">Publicações Legais</a></li>
                </ul>
                <ul>
                    <li class="parent-link"><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
                    <li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/mais-esportes/">Mais esportes</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol-internacional">Futebol Internacional</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/atletico-mg/">Atlético-MG</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/sao-paulo/">São Paulo</a></li>
                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
                </ul>
                <ul>
                    <li class="parent-link"><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
                    <li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
                    <li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
                    <li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
                </ul>
                <ul>
                    <li class="parent-link"><a href="https://especiais.opovo.com.br/">Especiais</a></li>
                    <li class="parent-link"><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
                </ul>
                <ul>
                    <li class="parent-link"><a href="#"></a></li>
                    <li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
                    <li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
                    <li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
                    <li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
                    <li><a href="http://populares.com.br/">Populares</a></li>
                    <li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
                </ul>
                <div class="social">
                    <ul>
                        <li>
                            <a href="https://www.instagram.com/opovoonline/" class="btn-insta" title="Instagram O POVO Online">Instagram</a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/opovoonline/" class="btn-linkedin"  title="LinkedIn O POVO Online">LinkedIn</a>
                        </li>
                        <li>
                            <a href="https://twitter.com/opovoonline?lang=pt" class="btn-twitter"  title="Twitter O POVO Online">Twitter</a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCj-RTZE-V3Q6jleatRR9k2A" class="btn-youtube"  title="Youtube O POVO Online">Youtube</a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/OPOVOOnline" class="btn-face"  title="Facebook O POVO Online">Facebook</a>
                        </li>
                    </ul>
                </div>
                <div class="copyright">
                    <span>Copyright &#169; 2021. Todos os direitos reservados.</span>
                </div>
                <div class="termos">
                    <span><a href="">Termo de Uso</a></span>
                    <span><a href="">Política de Privacidade</a></span>
                    <span><a href="">Política de Cookies</a></span>
                    <span><a href="https://www.opovo.com.br/conhecaopovo/">Conheça O POVO</a></span>
                    <span><a href="https://www.opovo.com.br/trabalheconosco/">Trabalhe Conosco</a></span>
                    <span><a href="https://www.opovo.com.br/falecomagente/">Fale com a gente</a></span>
                    <span><a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test">Assine</a></span>
                    <span><a href="https://www.opovo.com.br/conhecaopovo/ombudsman">Ombudsman</a></span>
                </div>
                <div class="trueproject-caixa">
                    <span class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></span>
                </div>
            </div>
            <div class="cookie-notification js-cookie-notification">
                <p>Os cookies nos ajudam a administrar este site. Ao usar nosso site, você concorda com nosso uso de cookies. <a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade">Leia Mais</a> or <a href="#" class="js-cookie-notification-hide">Aceitar</a>.</p>					
            </div>
        </div>
	    <div class="container">
        <div class="row noticia-espaco  ">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/10216148/20', [[728, 300], [970, 250], [970, 90], [728, 90], [970, 150]], 'div-gpt-ad-1627552409766-0').addService(googletag.pubads());
                        googletag.defineSlot('/10216148/bt_smartphone_portal_home', [[320, 100], [300, 50]], 'div-gpt-ad-1627554838013-0').addService(googletag.pubads());
                        googletag.defineSlot('/10216148/interbanners', [[320, 100], [250, 250], [300, 250]], 'brscroll').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script>
                <div class="publicidade" role="banner">
                    <div class="super-banner-center">
                                                    <div id="div-gpt-ad-1627552409766-0" style="min-width: 728px; min-height: 90px;">
                                <script>
                                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627552409766-0"); });
                                </script>
                            </div>
                                            </div>
                </div>
                <div class="banner-top-banner">
                                            <div id="div-gpt-ad-1627554838013-0" style="min-width: 300px; min-height: 50px;">
                            <script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627554838013-0"); });
                            </script>
                        </div>
                                    </div>
            </div>

            <div class="col-lg-12 col-md-12 col-sm-12">
                <span class="nav-interna">
                    <a class="link-darkblue" href="/">Início</a><a class="link-darkblue" href="/noticias">Notícias</a><a class="link-darkblue" href="/noticias/mundo">Mundo</a>                </span>
            </div>
            
                            <div class="col-lg-12 col-md-12 col-sm-12 mb-5 noticia-interna">
            <article data-link="/noticias/mundo/2022/05/05/putin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html">
                <div class="topo-materia" role="document">
                    <h1 class="titulo">Putin se desculpa por declaração de seu chanceler sobre Hitler, diz governo de Israel</h1>
                    <span class="subtitulo"></span>
                    <div class="caixa-status">
                        <span class="horario" role="timer">17:07 | Mai. 05, 2022</span>

                        <div class="autor">
                            <span>Autor <a class="link-darkblue" href="https://www.opovo.com.br/">AFP</a></span>
                            <div class="box-info-autor">
                                <figure>
                                    <img src="https://mais.opovo.com.br/includes/assets/opovomais/imgs/avatar-none.png" alt="Foto do autor">
                                </figure>
                                <div class="texto-autor">
                                    <span>AFP</span>
                                    <span>Autor</span>
                                </div>
                                                                    <a href="https://www.opovo.com.br/">Ver perfil do autor</a>
                                                            </div>
                        </div>

                        <span class="tipo">
                            Tipo 
                            <a class="link-darkblue" href="https://www.opovo.com.br/conhecaopovo/tiposdenoticias">
                                Notícia                            </a>
                        </span>
                    </div>
                </div>
                
        <!-- Materia 10235056 -->
                <div class="compartilhar-media mobile-compartilhar">

            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
            </a>
            
            <script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>

        </div>                <div class="imagem-destaque" role="img">
                                    </div>
                <div class="texto-princinpal">
                    
        <!-- Materia 10235056 -->
                <div class="compartilhar-media desktop-compartilhar">

            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
            </a>
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fnoticias%2Fmundo%2F2022%2F05%2F05%2Fputin-se-desculpa-por-declaracao-de-seu-chanceler-sobre-hitler-diz-governo-de-israel.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
                <img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
            </a>
            
            <script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>

        </div>                    <p class="texto"><p class="texto"><p class="texto">O presidente russo, Vladimir Putin, pediu desculpas ao primeiro-ministro israelense, Naftali Bennett, nesta quinta-feira (5), pelas declarações dadas por seu chanceler, que afirmou que Adolf Hitler teria "sangue judeu", informou o governo de Israel. </p>                                <div class="banner-interna"></div>
                            <p class="texto">"O primeiro-ministro aceitou as desculpas do presidente Putin pelos comentários de [Serguei] Lavrov e agradeceu por ter esclarecido sua postura sobre o povo judeu e a memória do Holocausto", destacou o governo em nota.</p><p class="texto">Lavrov afirmou que no último domingo que o fato do presidente ucraniano, Volodimir Zelensky, ser de origem judaica não o impedia de comandar um regime "neonazi", como afirma a Rússia, que utiliza desse argumento para justificar a invasão na Ucrânia, iniciada em fevereiro.</p>                            <div class="cta-interna">
                                <h4>Seja assinante O POVO+</h4>
                                <p>Tenha acesso a todos os conteúdos exclusivos, colunistas, acessos ilimitados e descontos em lojas, farmácias e muito mais.</p>
                                <a href="https://assine.opovo.com.br/" class="assine">Assine</a>
                            </div>
                        <p class="texto">"Posso me equivocar, mas Hitler também tinha sangue judeu", afirmou Lavrov.</p><p class="texto">Suas declarações, que remetem a rumores desmentidos regularmente por historiadores, provocaram a indignação de Israel.</p><p class="texto">Israel, que desde o inicio do conflito trata de manter uma delicada neutralidade entre Kiev e Moscou, convocou no dia seguinte o embaixador russo para exigir esclarecimentos.</p><p class="texto">"Os comentários do ministro Lavrov são escandalosos, imperdoáveis e um horrível erro histórico", afirmou na segunda-feira o ministro israelense de Relações Exteriores, Yair Lapid.</p><p class="texto">Bennett também denunciou as "mentiras" de Lavrov e declarou:</p><p class="texto">"O uso do Holocausto do povo judeu como uma ferramenta política deve cessar imediatamente".</p><p class="texto">As declarações do ministro russo também foram condenadas por Alemanha, Estados Unidos e Ucrânia.</p><p class="texto">A Ucrânia considerou insuficientes as desculpas de Putin.</p><p class="texto">"Insisto no fato de que o antissemitismo existe há muito tempo na elite russa", disse o chanceler ucraniano, Dmytro Kuleba, para quem Lavrov deveria pessoalmente "apresentar suas desculpas públicas perante os judeus de todo o mundo".</p><p class="texto">A Rússia multiplicou as críticas contra Israel inclusive depois das declarações de Lavrov, agravando a polêmica.</p><p class="texto">Na terça, a diplomacia russa reiterou os comentários de Lavrov e acusou Israel de "apoiar o regime neonazista de Kiev". E destacou que "a história, infelizmente, conhece exemplos trágicos de cooperação entre judeus e nazistas".</p><p class="texto">Na quarta, a porta-voz da chancelaria russa afirmou que "mercenários israelenses" lutam na Ucrânia junto ao batalhão de Azov, um regimento fundado por militantes de ultradireita antes de ser integrado nas forças regulares da Ucrânia.</p><p class="texto">Na conversa desta quinta-feira, Putin e Bennett evocaram a importância do 9 de maio, quando a Rússia comemora a vitória sobre o nazismo e que permite "honrar a memória de todas as vítimas" da Segunda Guerra Mundial, "incluindo as vítimas do Holocausto", segundo o comunicado israelense.</p><p class="texto"></p><p class="texto">gb/it/js/mb/gf/jc/mvv</p><p class="texto"></p><p class="texto"></p><p class="texto"></p>
                    
                    <span class="fale-com-gente">Dúvidas, Críticas e Sugestões? <a class="link-darkblue" href="https://www.opovo.com.br/falecomagente">Fale com a gente</a></span>

                            <h4 class="titulo-informativo">Tags</h4>
        <div class="tags">
                            <span><a href="https://www.opovo.com.br/busca/?q=Rússia" style="color: white;">Rússia</a></span>
                            <span><a href="https://www.opovo.com.br/busca/?q=conflito" style="color: white;">conflito</a></span>
                            <span><a href="https://www.opovo.com.br/busca/?q=diplomacia" style="color: white;">diplomacia</a></span>
                            <span><a href="https://www.opovo.com.br/busca/?q=política" style="color: white;">política</a></span>
                            <span><a href="https://www.opovo.com.br/busca/?q=Israel" style="color: white;">Israel</a></span>
                            <span><a href="https://www.opovo.com.br/busca/?q=Ucrânia" style="color: white;">Ucrânia</a></span>
                    </div>
                </div>
            </article>
            <script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=1100&widget_id=4780&playlist_id=3524&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script>            <style type="text/css">div.trv-player-container {max-width:570px; margin: 0 auto;}</style>
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="opovo"></div>
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23310373-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-23310373-1');

                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-23310373-1', 'auto');
                ga('create', 'UA-23310373-51', 'auto', {
                    'name': 'newTracker'
                });
                ga('send', 'pageview');
                ga('newTracker.send', 'pageview');
            </script>
        </div>
                        
        </div>
    </div>
            <div class="bannerbottomdesktop">
            <div id='div-gpt-ad-1585077831333-0' style='width: 468px; height: 60px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585077831333-0'); });
                </script>
            </div>
        </div>
        <div class="cookie-notification js-cookie-notification">
            <p>Os cookies nos ajudam a administrar este site. Ao usar nosso site, você concorda com nosso uso de cookies. <a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade">Leia Mais</a> or <a href="#" class="js-cookie-notification-hide">Aceitar</a>.</p>					
        </div>
        <div class="notificacao-estatica">
            <p>Os cookies nos ajudam a administrar este site. Ao usar nosso site, você concorda com nosso uso de cookies. <a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade">Política de privacidade</a></p>				
            <span class="botao-notificacao">Aceitar</span>	
        </div>
        <div>
            <footer>
                <div class="rodape-main">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12">
                            <div class="caixa-rodape">
                                <ul>
                                    <li><a href="https://www.opovo.com.br/noticias">Noticias</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
                                    <li><a href="https://www.opovo.com.br/noticias/publicacoes-legais/">Publicações Legais</a></li>
                                </ul>
                                <ul>
                                    <li><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
                                    <li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/mais-esportes/">Mais esportes</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol-internacional">Futebol Internacional</a></li>
                                </ul>
                                <ul>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/atletico-mg/">Atlético-MG</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/sao-paulo/">São Paulo</a></li>
                                    <li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
                                </ul>    
                                <ul>
                                    <li><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
                                    <li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
                                    <li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
                                    <li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
                                </ul>
                                <ul>
                                    <li><a href="https://especiais.opovo.com.br/">Especiais</a></li>
                                    <li><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
                                    <li><a href="#"></a></li>
                                    <li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
                                    <li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
                                    <li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
                                    <li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
                                    <li><a href="http://populares.com.br/">Populares</a></li>
                                    <li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
                                </ul>
                                <ul>
                                    <li><a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade/">Termo de Uso</a></li>
                                    <li><a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade/">Política de Privacidade</a></li>
                                    <li><a href="https://www.opovo.com.br/conhecaopovo/politicadeprivacidade/">Política de Cookies</a></li>
                                    <li><a href="https://www.opovo.com.br/conhecaopovo/">Conheça O POVO</a></li>
                                    <li><a href="https://www.opovo.com.br/trabalheconosco/">Trabalhe Conosco</a></li>
                                    <li><a href="https://www.opovo.com.br/falecomagente/">Fale com a gente</a></li>
                                    <li><a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test">Assine</a></li>
                                    <li><a href="https://www.opovo.com.br/conhecaopovo/ombudsman">Ombudsman</a></li>
                                </ul>
                                <div class="trueproject-caixa">
                                    <a href="https://thetrustproject.org" class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></a>
                                </div>
                                <div class="direitos">
                                    <p>Copyright © 2021. Todos os direitos reservados.</p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                </div>
                <div class="box-rodape">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <div class="imagem-rodape">
                                    <img src="https://www.opovo.com.br/includes/assets/online/geral/imgs/o-povo-online.png" alt="logo">
                                    <div class="direitos">
                                        <p>Copyright © 2021. Todos os direitos reservados.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>
	    		<script async src="/reboot/includes/assets/js/main.js"></script>
	
        <script src="/reboot/includes/assets/js/internas/interna.js" ></script>

        <script>
            $('.OUTBRAIN').attr('data-src', location.href);            </script>
        <script type="text/javascript">
            OBR.extern.researchWidget();
        </script>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                    <!-- TEADS -->
            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90262/tag"></script>
        
        <script>
            //-------------------- Owl carossel ----------------//
            $('.owl-carousel').owlCarousel({
                loop: true,
                margin: 10,
                nav: true,
                singleItem: true,
                dots: false,
                navText: ["<span class='antes-slide'><</span>", "<span class='depois-slide'>></span>"],
                responsive: {
                    0: {
                        items: 1
                    },
                    600: {
                        items: 1
                    },
                    1000: {
                        items: 1
                    }
                }
            });
        </script>

        </body>

</html><!-- PORTAL:FINISH -->