
<!DOCTYPE html>
<html lang="pt-br">
<head>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>
        Covid: Bolsonaro diz que não se vacinará e critica imunização obrigatória    </title>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
<link rel="shortcut icon" href="https://www.opovo.com.br/reboot/includes/assets/img/favicon.png " />
<link type="text/css" rel="stylesheet" href="/reboot/includes/assets/css/main.css" media="" title="">
<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script>
        $(document).ready(function(){
            $('#item-noticias').hover(function(){
                $('#submenu-noticas').show();
            }, function(){
                $('#submenu-noticas').hide();
            });
            $('#item-esportes').hover(function(){
                $('#submenu-esportes').show();
            }, function(){
                $('#submenu-esportes').hide();
            });
            $('#item-entretenimento').hover(function(){
                $('#submenu-entretenimento').show();
            }, function(){
                $('#submenu-entretenimento').hide();
            });
            $('#item-vidaearte').hover(function(){
                $('#submenu-vidaearte').show();
            }, function(){
                $('#submenu-vidaearte').hide();
            });

            $('#icon-menulateral').click(function(){
                $('#box-menulateral').toggleClass('active');
            });
            $('#fechar').click(function(){
                $('#box-menulateral').toggleClass('active');
            });
            $(window).bind('scroll', function() {
                var navHeight = $( window ).height() - 200;
                if ($(window).scrollTop() > navHeight) {
                    $('#menu').addClass('fixed');
                    $('#box-menulateral').addClass('fixed');
                }
                else {
                    $('#menu').removeClass('fixed');
                    $('#box-menulateral').removeClass('fixed');
                }
            });
        });
          
    </script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/10216148/banner_bottom_desktop', [468, 60], 'div-gpt-ad-1585077831333-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<style>
        body{
            height: 2000px;
        }
    </style>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBWHQHX');</script>
<meta http-equiv="refresh" content="600">
<meta name="google-site-verification" content="b4PR5i7JMDI_K7m0NbpG5uycvyVoQdlRVTnEFwUiV6s" />
<meta charset='UTF-8'>
<meta name='viewport' content='width=device-width,initial-scale=1, initial-scale=1.0'>
<meta name='application-name' content='O Povo'>
<meta name='author' content='O Povo'>
<meta name='description' content='Presidente da Rep&uacute;blica voltou a atacar, em entrevista, campanhas de imuniza&ccedil;&atilde;o contra a Covid-19 e repetiu fatos comprovadamente falsos sobre a doen&ccedil;a e vacinas'>
<meta name='keywords' content='bolsonaro,vacina,covid,covid-19,coronav&iacute;rus'>
<meta name='language' content='pt-br'>
<meta name='DC.date.created' content='2021-10-13'>
<meta name='google-site-verification' content='lJYLuzWUKjwDJFIjP9SJB0D2t-SFjpaTEsDv1EPTIFw'>
<meta name='theme-color' content='#1b406d'>
<meta name='channel' content=''>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='O Povo'>
<meta name='twitter:title' content='Covid: Bolsonaro diz que n&atilde;o se vacinar&aacute; e critica imuniza&ccedil;&atilde;o obrigat&oacute;ria'>
<meta name='twitter:description' content='Presidente da Rep&uacute;blica voltou a atacar, em entrevista, campanhas de imuniza&ccedil;&atilde;o contra a Covid-19 e repetiu fatos comprovadamente falsos sobre a doen&ccedil;a e vacinas'>
<meta name='twitter:creator' content='Coronav&iacute;rus'>
<meta name='twitter:image:src' content='https://www.opovo.com.br/_midias/jpg/2021/10/13/818x460/1_exame_de_coronavirus_entregue_ao_stf_nao_tem_documentos_de_bolsonaro-17251114.jpg'>
<meta name='twitter:image' content='https://www.opovo.com.br/_midias/jpg/2021/10/13/818x460/1_exame_de_coronavirus_entregue_ao_stf_nao_tem_documentos_de_bolsonaro-17251114.jpg'>
<meta name='twitter:domain' content='https://www.opovo.com.br'>
<meta name='apple-mobile-web-app-title' content='O Povo'>
<meta name='apple-mobile-web-app-capable' content='yes'>
<meta name='apple-mobile-web-app-status-bar-style' content='black-translucent'>
<meta name='format-detection' content='telephone=no'>
<meta name='p:domain_verify' content='c8679f7ba5ef53f70bc5cbd6952c080d'>
<meta name='mobile-web-app-capable' content='yes'>
<meta name='msapplication-TileColor' content=''>
<meta name='msapplication-TileImage' content=''>
<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
<meta http-equiv='cleartype' content='on'>
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='content-language' content='pt-br'>
<meta http-equiv='content-type' content='text/html'>
<meta http-equiv='expires' content='Mon, 31 Dec 35 00:00:00 -0200'>
<meta http-equiv='pragma' content='no-cache'>
<meta property='og:locale' content='pt_BR'>
<meta property='og:title' content='Covid: Bolsonaro diz que n&atilde;o se vacinar&aacute; e critica imuniza&ccedil;&atilde;o obrigat&oacute;ria'>
<meta property='og:description' content='Presidente da Rep&uacute;blica voltou a atacar, em entrevista, campanhas de imuniza&ccedil;&atilde;o contra a Covid-19 e repetiu fatos comprovadamente falsos sobre a doen&ccedil;a e vacinas'>
<meta property='og:type' content='article'>
<meta property='og:image' content='https://www.opovo.com.br/_midias/jpg/2021/10/13/818x460/1_exame_de_coronavirus_entregue_ao_stf_nao_tem_documentos_de_bolsonaro-17251114.jpg'>
<meta property='og:image:width' content='818'>
<meta property='og:image:height' content='460'>
<meta property='og:url' content='https://www.opovo.com.br/coronavirus/2021/10/13/covid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html'>
<meta property='og:site_name' content='O POVO'>
<meta property='fb:admins' content=''>
<meta property='fb:pages' content='138267762877224'>
<meta property='fb:app_id' content='491309194585820'>
<meta property='ia:markup_url' content='https://www.opovo.com.br/coronavirus/2021/10/13/ia/covid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html'>
<meta property='article:opinion' content='false'>
<meta property='article:content_tier' content='free'>
<meta property='article:location' content='region:bra'>
<meta property='article:tag' content='Health &amp; Medical'>
<meta property='article:tag' content='Politics'>
<meta property='article:tag' content='bolsonaro'>
<meta property='article:tag' content='vacina'>
<meta property='article:tag' content='covid'>
<meta property='article:tag' content='covid-19'>
<meta property='article:tag' content='coronav&iacute;rus'>
<meta property='article:published_time' content='2021-10-13T05:21:00-0300'>
<meta property='article:publisher' content='https://www.facebook.com/OPOVO'>
<meta itemprop='name' content='Coronav&iacute;rus'>
<meta itemprop='url' content='https://www.opovo.com.br/coronavirus/index.html'>
<meta itemprop='image' content='https://www.opovo.com.br/_midias/jpg/2021/10/13/818x460/1_exame_de_coronavirus_entregue_ao_stf_nao_tem_documentos_de_bolsonaro-17251114.jpg'>
<meta itemprop='description' content=''>
<link rel="amphtml" href="https://www.opovo.com.br/coronavirus/2021/10/13/amp/covid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html"><link rel="canonical" href="https://www.opovo.com.br/coronavirus/2021/10/13/covid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html"><script src="/reboot/includes/assets/js/internas/interna-head.js"></script><link rel="stylesheet" href="/reboot/includes/assets/css/interna.css" /><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" integrity="sha512-bPs7Ae6pVvhOSiIcyUClR7/q2OAsRiovw4vAkX+zJbw3ShAeeqezq50RIIcIURq7Oa20rW2n2q+fyXBNcU9lrw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js" integrity="sha512-uURl+ZXMBrF4AwGaWmEetzrd+J5/8NRkWAvJx5sbPSSuOb0bZLqf+tOzniObO00BjHa/dD7gub9oCGMLPQHtQA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha512-H9jrZiiopUdsLpg94A333EfumgUBpO9MdbxStdeITo+KEIMaNfHNvwyjjDJb+ERPaRS6DpyRlKbvPUasNItRyw==" crossorigin="anonymous" referrerpolicy="no-referrer" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha512-tS3S5qG0BlhnQROyJXvNjeEM4UpMXHrQfTGmbQ1gKmelCxlSEBUaxhRBj/EFTzpbP4RVSrpEikbmdJobCvhE3g==" crossorigin="anonymous" referrerpolicy="no-referrer" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" integrity="sha512-sMXtMNL1zRzolHYKEujM2AqCLUR9F2C4/05cdbxjjLSRvMQIciEPCQZo++nk7go3BtSuK9kfa/s+a4f4i5pLkw==" crossorigin="anonymous" referrerpolicy="no-referrer" /><script>if(screen.width < 800){}else{}</script>
<script>
                        // var noticia = 1; // setGtag(gtag);
                    </script>
<script src="/reboot/includes/assets/js/internas/relacionada.js"></script>
<link rel="manifest" href="https://www.opovo.com.br/includes/assets/online/geral/js/manifest.json">
<link rel="apple-touch-icon" href="https://www.opovo.com.br/includes/assets/online/geral/imgs/icons/icon-128x128.png">

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:254673,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>



<script async src='https://tagmanager.alright.network/manager/js/container_CPKe7PXW.js'></script>

<noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=19109811&amp;cv=3.6.0&amp;cj=1">
        </noscript>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWHQHX"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="//cdn.pn.vg/sites/cac5b77b-b24d-4f97-abd2-c151ec170185.js" async></script>

<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 m-0">
<div class="menu" id="menu">
<nav>
<ul>
<li>
<img class="icone-menu" src="/reboot/includes/assets/img/icon/menu icon.svg" alt="icone do menu" id="icon-menulateral" />
</li>
<li>
<a href="https://www.opovo.com.br">
<img src="/reboot/includes/assets/img/opovo logo.svg" alt="Logo do O POVO" class="logo" />
</a>
</li>
<li id="item-noticias"><a href="https://www.opovo.com.br/noticias">Notícias</a>
<div class="sub box-submenu" id="submenu-noticas">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/noticias" class="link-submenu font-weight-bold">Notícias</a>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
<li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
</ul>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
</ul>
<ul class="submenu-noticas">
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
</div>
</div>
</li>
<li id="item-esportes">
<a href="https://www.opovo.com.br/esportes/">Esportes</a>
<div class="sub box-submenu" id="submenu-esportes">
<div class="container-submemenu h-100">
<a href="https://www.opovo.com.br/esportes/" class="link-submenu font-weight-bold">Esportes</a>
<ul class="submenu-esportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
</ul>
<ul class="submenu-esportes">
<li><a href="https://adorofutebol.com.br">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/mais-esportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
</ul>
<div class="box-maisesportes">
<span class="font-weight-bold">Mais times:</span>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
</ul>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
</ul>
<ul class="submenu-maisesportes">
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="item-entretenimento">
<a href="https://www.opovo.com.br/divirtase">Divirta-se</a>
<div class="sub box-submenu" id="submenu-entretenimento">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/divirtase" class="link-submenu font-weight-bold">Divirta-se</a>
<ul class="submenu-entretenimento">
<li><a href="https://www.opovo.com.br/calculadoras/">Calculadoras</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
</ul>
<ul class="submenu-entretenimento">
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
</div>
</div>
</li>
<li id="item-vidaearte">
<a href="https://www.opovo.com.br/vidaearte">Vida & Arte</a>
<div class="sub box-submenu" id="submenu-vidaearte">
<div class="container-submemenu">
<a href="https://www.opovo.com.br/vidaearte" class="link-submenu font-weight-bold">Vida & Arte</a>
<ul class="submenu-vidaearte">
<li><a href="https://www.opovo.com.br/vidaearte/carnaval/">Carnaval</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/agenda/">Agenda</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
</ul>
<ul class="submenu-vidaearte">
<li><a href="https://www.opovo.com.br/vidaearte/turismo/">Turismo</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/showseespetaculos/">Show e Espetaculo</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/exposicoesecursos/">Exposições e Cursos</a></li>
</ul>
</div>
</div>
</li>
</ul>
<div class="container-btn-menu">
<a href="https://www.opovo.com.br/busca">
<img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa" />
</a>
<a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test" class="assine">Assine</a>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="box-menulateral" id="box-menulateral">
<div class="sub-menulateral">
<span><a href="https://www.opovo.com.br/busca"><img class="pesquisa" src="/reboot/includes/assets/img/icon/busca icon.svg" alt="imagem do icone de pesquisa" /></a></span>
<span><a href="https://www.opovo.com.br"><img src="/reboot/includes/assets/img/opovo logo.svg" alt="Logo do O POVO" class="logo" /></a></span>
<span class="fechar" id="fechar"><img src="/reboot/includes/assets/img/x-icone.svg"></span>
</div>
<div class="container-scroll">
<ul>
<li class="parent-link"><a href="https://www.opovo.com.br/noticias">Notícias</a></li>
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
<li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="#https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
<ul>
<li class="parent-link"><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
<li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/maisesportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
<ul>
<li class="parent-link"><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
<li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
<li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
<ul>
<li class="parent-link"><a href="https://especiais.opovo.com.br/">Especiais</a></li>
<li class="parent-link"><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
</ul>
<ul>
<li class="parent-link"><a href="#"></a></li>
<li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
<li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
<li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
<li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
 <li><a href="http://populares.com.br/">Populares</a></li>
<li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
</ul>
<div class="social">
<ul>
<li>
<a href="https://www.instagram.com/opovoonline/" class="btn-insta" title="Instagram O POVO Online">Instagram</a>
</li>
<li>
<a href="https://www.linkedin.com/company/opovoonline/" class="btn-linkedin" title="LinkedIn O POVO Online">LinkedIn</a>
</li>
<li>
<a href="https://twitter.com/opovoonline?lang=pt" class="btn-twitter" title="Twitter O POVO Online">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj-RTZE-V3Q6jleatRR9k2A" class="btn-youtube" title="Youtube O POVO Online">Youtube</a>
</li>
<li>
<a href="https://www.facebook.com/OPOVOOnline" class="btn-face" title="Facebook O POVO Online">Facebook</a>
</li>
</ul>
</div>
<div class="copyright">
<span>Copyright &#169; 2021. Todos os direitos reservados.</span>
</div>
<div class="termos">
<span><a href="">Termo de Uso</a></span>
<span><a href="">Política de Privacidade</a></span>
<span><a href="">Política de Cookies</a></span>
<span><a href="https://www.opovo.com.br/conhecaopovo/">Conheça O POVO</a></span>
<span><a href="https://www.opovo.com.br/trabalheconosco/">Trabalhe Conosco</a></span>
<span><a href="https://www.opovo.com.br/falecomagente/">Fale com a gente</a></span>
<span><a href="https://assine.opovo.com.br/?utm_source=home&utm_medium=orange&utm_campaign=colors_test">Assine</a></span>
<span><a href="https://www.opovo.com.br/conhecaopovo/ombudsman">Ombudsman</a></span>
</div>
<div class="trueproject-caixa">
<span class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></span>
</div>
</div>
</div>
<div class="container">
<div class="row noticia-espaco  ">
<div class="col-lg-12 col-md-12 col-sm-12">
<script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineSlot('/10216148/20', [[728, 300], [970, 250], [970, 90], [728, 90], [970, 150]], 'div-gpt-ad-1627552409766-0').addService(googletag.pubads());
                    googletag.defineSlot('/10216148/bt_smartphone_portal_home', [[320, 100], [300, 50]], 'div-gpt-ad-1627554838013-0').addService(googletag.pubads());
                    googletag.defineSlot('/10216148/interbanners', [[336, 280], [320, 100], [468, 60], [250, 250], [300, 250], [728, 90]], 'brscroll').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
<div class="publicidade" role="banner">
<div class="super-banner-center">
<div id="div-gpt-ad-1627552409766-0" style="min-width: 728px; min-height: 90px;">
<script>
                                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627552409766-0"); });
                                </script>
</div>
</div>
</div>
<div class="banner-top-banner">
<div id="div-gpt-ad-1627554838013-0" style="min-width: 300px; min-height: 50px;">
 <script>
                                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1627554838013-0"); });
                                </script>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12">
<span class="nav-interna">
<a class="link-darkblue" href="/">Início</a><a class="link-darkblue" href="/coronavirus/">Coronavírus</a> </span>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 mb-5 noticia-interna">
<article data-link="/coronavirus/2021/10/13/covid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html">
<div class="topo-materia" role="document">
<h1 class="titulo">
Covid: Bolsonaro diz que não se vacinará e critica imunização obrigatória </h1>
<span class="subtitulo">
Presidente da República voltou a atacar, em entrevista, campanhas de imunização contra a Covid-19 e repetiu fatos comprovadamente falsos sobre a doença e vacinas </span>
<div class="caixa-status">
<span class="horario" role="timer">
05:21 | Out. 13, 2021 </span>

<div class="autor">
<span>Autor <a class="link-darkblue" href="https://www.opovo.com.br/bemficadeoliva">Bemfica de Oliva</a></span>
<div class="box-info-autor">
<figure>
<img src="https://www.opovo.com.br/_midias/jpg/2020/07/21/perfil_gcop-13085124.jpeg" alt="Foto do autor">
</figure>
<div class="texto-autor">
<span>Bemfica de Oliva</span>
<span>Repórter</span>
</div>
<a href="https://www.opovo.com.br/bemficadeoliva">Ver perfil do autor</a>
</div>
</div>

<span class="tipo">Tipo <a class="link-darkblue" href="https://www.opovo.com.br/conhecaopovo/tiposdenoticias">
Notícia </a></span>
</div>
</div>
<div class="compartilhar-media mobile-compartilhar">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
</a>
<a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
</a>
<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
</a>
<script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>
</div>
<div class="imagem-destaque" role="img">
<figure>
<img data-src="https://www.opovo.com.br/_midias/jpg/2021/10/13/818x460/1_exame_de_coronavirus_entregue_ao_stf_nao_tem_documentos_de_bolsonaro-17251114.jpg" alt="Bolsonaro afirmou estar imune à Covid-19 por já ter contraído a doença; fala do presidente não condiz com a realidade(foto: Sergio Lima/AFP)" loading="lazy" class="lazyload">
<figcaption class="descricao-imagem">
Bolsonaro afirmou estar imune à Covid-19 por já ter contraído a doença; fala do presidente não condiz com a realidade(foto: Sergio Lima/AFP)
</figcaption>
</figure>
</div>
<div class="texto-princinpal">
<div class="compartilhar-media desktop-compartilhar">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no Facebook" class="comp-facebook share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/facebook.png" loading="lazy" class="lazyload">
</a>
<a href="https://twitter.com/intent/tweet?via=opovo&url=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no Twitter" class="comp-twitter share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/twitter.png" loading="lazy" class="lazyload">
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no LinkedIn" class="comp-linked share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/linkedin.png" loading="lazy" class="lazyload">
</a>
<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.opovo.com.br%2Fcoronavirus%2F2021%2F10%2F13%2Fcovid-bolsonaro-diz-que-nao-se-vacinara-e-critica-imunizacao-obrigatoria.html" title="Compartilhar no WhatsApp" class="comp-whats share-btn" target="_blank" rel="noopener">
<img data-src="/reboot/includes/assets/img/icon/whatsapp.png" loading="lazy" class="lazyload">
</a>
<script>
                $(".share-btn").off('click');
                $(".share-btn").on('click', function(e) {
                    e.preventDefault();

                    window.open( 
                        e.currentTarget.getAttribute('href'), 
                        e.currentTarget.getAttribute('title'), 
                        'width=720,height=540'
                    );
                });
            </script>
</div>
<p class="texto">O presidente da Rep&uacute;blica, Jair Bolsonaro (sem partido), afirmou que <strong>n&atilde;o ir&aacute; se vacinar</strong> contra a Covid-19. A declara&ccedil;&atilde;o foi feita em entrevista &agrave; r&aacute;dio Jovem Pan nessa ter&ccedil;a-feira, 12.</p> <div class="banner-interna"></div>
<p class="texto">Bolsonaro havia afirmado anteriormente que s&oacute; decidira sobre receber o imunizante quando toda a popula&ccedil;&atilde;o brasileira j&aacute; o tivesse feito. Ao ser <a href="https://www.opovo.com.br/noticias/politica/2021/09/16/queiroga-diz-que-bolsonaro-precisa-se-vacinar-e-presidente-questiona-tomar-vacina-para-que.html">cobrado pelo ministro da Sa&uacute;de</a>, Marcelo Queiroga, ele argumentou que <a href="https://www.opovo.com.br/noticias/politica/2021/09/02/bolsonaro-sugere-que-esta-imune-ao-coronavirus-sem-ter-tomado-vacina.html">estaria imune &agrave; doen&ccedil;a</a> por j&aacute; ter contra&iacute;do o v&iacute;rus.</p>
<p class="texto"><aside class="cx-sobre-assunto border-right-geral leia-mais">
<h3 class="geral">Sobre o assunto </h3>
<div class="bg-geral border-sobre-assunto"></div>
<ul>
<li><a class="link-dark" href="https://www.opovo.com.br/noticias/politica/2021/10/12/ong-denuncia-bolsonaro-a-tribunal-internacional-por-crimes-contra-a-humanidade.html">ONG austríaca denuncia Bolsonaro a tribunal internacional por "crimes contra a humanidade"</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/noticias/politica/2021/10/12/arcebispo-de-aparecida-diz-que-para-ser-patria-amada-brasil-nao-pode-ser-patria-armada.html">Arcebispo de Aparecida diz que para ser Pátria amada Brasil "não pode ser pátria armada"</a></li>
</ul>
</aside></p> <div class="cta-interna">
<h4>Seja assinante O POVO+</h4>
<p>Tenha acesso a todos os conteúdos exclusivos, colunistas, acessos ilimitados e descontos em lojas, farmácias e muito mais.</p>
<a href="https://assine.opovo.com.br/" class="assine">Assine</a>
</div>
<p class="texto">A afirma&ccedil;&atilde;o do presidente, por&eacute;m, <strong>n&atilde;o &eacute; verdadeira</strong>. Mesmo pessoas que j&aacute; tiveram Covid-19, inclusive que se vacinaram, <a href="https://www.opovo.com.br/noticias/checagemopovo/2021/07/16/diagnostico-positivo-de-doria-nao-indica-ineficacia-da-coronavac.html">podem ser infectadas novamente</a> pelo v&iacute;rus. A imuniza&ccedil;&atilde;o auxilia, individualmente, a reduzir a gravidade da doen&ccedil;a, e, socialmente, a reduzir a circula&ccedil;&atilde;o do pat&oacute;geno.</p>
<p class="texto">Outra inverdade na fala de Bolsonaro &eacute; que, ao contr&aacute;rio do afirmado pelo presidente, a vacina&ccedil;&atilde;o ajuda a <a href="https://www.opovo.com.br/noticias/saude/2021/08/26/coronavac-dobra-anticorpos-em-quem-ja-teve-covid-19-revela-pesquisa.html">aumentar o n&uacute;mero de anticorpos</a> em pessoas que j&aacute; tiveram Covid-19, mesmo recuperadas. O aumento na imunidade tamb&eacute;m pode acontecer <a href="https://www.opovo.com.br/coronavirus/2021/09/26/reforco-da-pfizer-aumenta-em-20-vezes-anticorpos-em-vacinados-com-coronavac-diz-estudo.html">com a combina&ccedil;&atilde;o de vacinas</a>, como refor&ccedil;o da Pfizer para pessoas que tomaram duas doses de CoronaVac.</p>
<h2><strong>Bolsonaro &eacute; contra passaporte de vacina</strong></h2>
<p class="texto">Por fim, Bolsonaro se colocou mais uma vez <strong>contra a obrigatoriedade</strong> de pessoas se imunizarem, como nas propostas de <a href="https://www.opovo.com.br/coronavirus/2021/10/07/saiba-como-tirar-o-passaporte-de-vacinacao-exigido-em-diversas-cidades.html">passaporte de vacina</a>. A medida, recomendada pelo Instituto Oswaldo Cruz (Fiocruz) <a href="https://www.opovo.com.br/noticias/politica/2021/10/01/fiocruz-recomenda-passaporte-da-vacina-para-todo-o-brasil.html">para aplica&ccedil;&atilde;o nacional</a>, j&aacute; &eacute; usada <a href="https://www.opovo.com.br/noticias/politica/2021/09/28/criticado-por-bolsonaro-passaporte-da-vacina-ja-e-realidade-em-pelo-menos-249-cidades.html">em pelo menos 249 cidades</a> no Brasil, inclusive capitais como S&atilde;o Paulo e <a href="https://www.opovo.com.br/noticias/saude/2021/09/15/covid-19-rio-passa-a-exigir-comprovante-de-vacina-em-locais-fechados.html">Rio de Janeiro</a>. No Cear&aacute;, <a href="https://mais.opovo.com.br/colunistas/italo-coriolano/2021/09/28/ao-menos-12-cidades-do-ceara-ja-exigem-o-passaporte-da-vacina.html">12 cidades j&aacute; exigem o comprovante</a> de imuniza&ccedil;&atilde;o, e a Secretaria da Sa&uacute;de do Cear&aacute; (Sesa) estuda tornar a apresenta&ccedil;&atilde;o obrigat&oacute;ria <a href="https://www.opovo.com.br/coronavirus/2021/10/06/ceara-deve-aderir-ao-passaporte-da-vacina-em-breve-diz-secretaria.html">no Estado inteiro</a>.</p>
<p class="texto">O objetivo do passaporte de vacina &eacute; restringir, em determinados locais, o acesso de pessoas que n&atilde;o comprovem ter se imunizado contra a Covid-19. O coronav&iacute;rus se propaga pelo ar, e lugares com circula&ccedil;&atilde;o de pessoas, especialmente ambientes fechados, <strong>podem potencializar a transmiss&atilde;o</strong>.</p>
<p class="texto">Deste modo, o uso do passaporte de vacinas garante que frequentadores de determinado local tanto tenham menos chance de estarem com a doen&ccedil;a quanto, caso contraiam Covid-19, <strong>apresentem varia&ccedil;&otilde;es mais leves</strong>, devido &agrave; imuniza&ccedil;&atilde;o. A medida deve ser aliada &agrave; exig&ecirc;ncia do uso de m&aacute;scaras e higieniza&ccedil;&atilde;o das m&atilde;os.</p>
<h2><strong>Mais not&iacute;cias sobre a Covid-19</strong><br /></h2>
<p class="texto"><aside class="cx-sobre-assunto border-right-geral leia-mais">
<h3 class="geral">Sobre o assunto </h3>
<div class="bg-geral border-sobre-assunto"></div>
<ul>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/08/covid-19-especialistas-reforcam-necessidade-de-continuar-usando-mascara-de-protecao.html">Covid-19: especialistas reforçam necessidade de continuar usando máscara de proteção</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/08/taxa-de-positividade-e-medias-de-casos-e-mortes-segue-caindo-em-fortaleza.html">Taxa de positividade e médias de casos e mortes segue caindo em Fortaleza</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/11/covid-19-45-da-populacao-cearense-completou-o-esquema-vacinal.html">Covid-19: 45% da população cearense completou o esquema vacinal</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/11/onibus-da-vacina-atuara-em-territorios-vulneraveis-de-fortaleza.html">"Ônibus da Vacina" atuará em territórios vulneráveis de Fortaleza</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/12/londres-cometeu-erros-graves-na-gestao-da-pandemia-diz-relatorio-do-parlamento.html">Londres cometeu 'erros graves' na gestão da pandemia, diz relatório do Parlamento</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/12/covid-19-ceara-soma-941-604-casos-e-24-317-obitos-pela-doenca.html">Covid-19: Ceará soma 941.604 casos e 24.317 óbitos pela doença</a></li>
<li><a class="link-dark" href="https://www.opovo.com.br/coronavirus/2021/10/13/covid-19-brasil-tem-185-mortes-e-7-mil-casos-nas-ultimas-24-horas.html">Covid-19: Brasil tem 185 mortes e 7 mil casos nas últimas 24 horas</a></li>
</ul>
</aside></p>
<span class="fale-com-gente">Dúvidas, Críticas e Sugestões? <a class="link-darkblue" href="https://www.opovo.com.br/falecomagente">Fale com a gente</a></span>
<h4 class="titulo-informativo">Tags</h4>
<div class="tags">
<span><a href="https://www.opovo.com.br/busca/?q=bolsonaro" style="color: white;">bolsonaro</a></span><span><a href="https://www.opovo.com.br/busca/?q=vacina" style="color: white;">vacina</a></span><span><a href="https://www.opovo.com.br/busca/?q=covid" style="color: white;">covid</a></span><span><a href="https://www.opovo.com.br/busca/?q=covid-19" style="color: white;">covid-19</a></span><span><a href="https://www.opovo.com.br/busca/?q=coronavírus" style="color: white;">coronavírus</a></span> </div>
</div>
</article>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="opovo"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23310373-1"></script>
<script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                    gtag('config', 'UA-23310373-1');

                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-23310373-1', 'auto');
                    ga('create', 'UA-23310373-51', 'auto', {'name': 'newTracker'});
                    ga('send', 'pageview');
                    ga('newTracker.send', 'pageview');
                </script>
</div>
</div>
</div>
<script>$('.OUTBRAIN').attr('data-src',location.href);</script>
<script type="text/javascript">OBR.extern.researchWidget();</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90262/tag"></script>

<script>
//-------------------- Owl carossel ----------------//
$('.owl-carousel').owlCarousel({
        loop:true,
        margin:10,
        nav:true,
        singleItem:true,
        dots: false,
        navText: ["<span class='antes-slide'><</span>","<span class='depois-slide'>></span>"],
        responsive:{
            0:{
                items:1
            },
            600:{
                items:1
            },
            1000:{
                items:1
            }
        }
      });
  //---------------------------------------------------//
</script>
<div class="bannerbottomdesktop">
<div id='div-gpt-ad-1585077831333-0' style='width: 468px; height: 60px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585077831333-0'); });
            </script>
</div>
</div>
<div>
<footer>
<div class="rodape-main">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="caixa-rodape">
<ul>
<li><a href="https://www.opovo.com.br/noticias">Noticias</a></li>
<li><a href="https://www.opovo.com.br/noticias/politica">Política</a></li>
<li><a href="https://www.opovo.com.br/noticias/fortaleza">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/noticias/economia">Economia</a></li>
<li><a href="https://www.opovo.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://www.opovo.com.br/noticias/ceara/">Ceará</a></li>
<li><a href="#https://www.opovo.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://www.opovo.com.br/noticias/saude/">Saúde</a></li>
<li><a href="https://www.opovo.com.br/noticias/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.opovo.com.br/noticias/curiosidades/">Curiosidades</a></li>
<li><a href="https://www.opovo.com.br/noticias/veiculos/">Veículos</a></li>
<li><a href="https://www.opovo.com.br/noticias/checagemopovo/">Checagem</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/esportes/">Esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/ceara/">Ceará</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fortaleza/#">Fortaleza</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cearenses/">Cearenses</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/">Futebol</a></li>
<li><a href="http://adorofutebol.com.br/">Tabelas</a></li>
<li><a href="https://www.opovo.com.br/esportes/maisesportes/">Mais esportes</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebolinternacional">Futebol Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/atleticomg/">Atlético-MG</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/botafogo/">Botafogo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/corinthians/">Corinthians</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/cruzeiro/">Cruzeiro</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/flamengo/">Flamengo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/fluminense/">Fluminense</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/gremio/">Grêmio</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/internacional/">Internacional</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/palmeiras/">Palmeiras</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/santos/">Santos</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/saopaulo/">São Paulo</a></li>
<li><a href="https://www.opovo.com.br/esportes/futebol/times/vasco/">Vasco</a></li>
</ul>
<ul>
<li><a href="https://www.opovo.com.br/divirtase">Entretenimento</a></li>
<li><a href="https://www.opovo.com.br/vidaearte">Vida&Arte</a></li>
<li><a href="https://www.opovo.com.br/vidaearte/cinema/">Cinema</a></li>
<li><a href="https://www.opovo.com.br/divirtase">Divirta-se</a></li>
<li><a href="https://www.opovo.com.br/divirtase/thevoice/">The Voice</a></li>
<li><a href="https://www.opovo.com.br/divirtase/a-fazenda">A Fazenda</a></li>
<li><a href="https://www.opovo.com.br/divirtase/bbb/">BBB</a></li>
<li><a href="https://www.opovo.com.br/divirtase/masterchef/">Masterchef</a></li>
<li><a href="https://www.opovo.com.br/divirtase/powercouplebrasil/">Power Couple Brasil</a></li>
</ul>
<ul>
<li><a href="https://especiais.opovo.com.br/">Especiais</a></li>
<li><a href="https://www.opovo.com.br/videos/">Vídeos</a></li>
</ul>
<ul>
<li><a href="#"></a></li>
<li><a href="https://mais.opovo.com.br/">O POVO Mais</a></li>
<li><a href="http://radios.opovo.com.br/opovocbn/">O POVO CBN</a></li>
<li><a href="http://fortaleza.novabrasilfm.com.br/">Nova Brasil FM</a></li>
<li><a href="http://fdr.org.br/tvopovo/">Canal FDR</a></li>
<li><a href="http://populares.com.br/">Populares</a></li>
<li><a href="http://www.anuariodoceara.com.br/">Anuário do Ceará</a></li>
</ul>
<div class="trueproject-caixa">
<a href="https://thetrustproject.org" class="trueproject">Participamos do <img src="/reboot/includes/assets/img/trustlogo.png" /></a>
</div>
<div class="direitos">
<p>Copyright © 2021. Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="box-rodape">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="imagem-rodape">
<img src="https://www.opovo.com.br/includes/assets/online/geral/imgs/o-povo-online.png" alt="logo">
<div class="direitos">
<p>Copyright © 2021. Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>

<script async src="/reboot/includes/assets/js/main.js"></script>
</html>
